<!doctype html>
<html lang="de-DE">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta name="description" content="">
    <meta name="author" content="">
    <!-- Bootstrap core CSS -->
    <!-- Custom styles for this template -->
    <link rel="pingback" href="https://e-world.hsag.info/xmlrpc.php">
    <title>E-world 2020: Läuft. Mit uns. Wir freuen uns auf Sie | hsag</title>
<style type="text/css" data-type="vc_custom-css">.vc_btn3.vc_btn3-color-blue, .vc_btn3.vc_btn3-color-blue.vc_btn3-style-flat {
    color: #fff;
border-color: #004174 !important;
background-color:  #004174 !important;
}

.vc_btn3.vc_btn3-size-md {
    font-size: 20px !important;
}


vkarte {
    margin-left: -100px;
    font-size: 10px;
    line-height: 10px;
}


a:link { color: #000; }
a:visited { color: #000; }

.box-titel {
    text-align: center;
}
.aio-icon-img {margin-bottom: 10px !important;}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1576162557001{margin-bottom: 0px !important;}.vc_custom_1576161962306{background-color: #004174 !important;}.vc_custom_1579096177925{margin-bottom: 20px !important;}.vc_custom_1579005849899{margin-bottom: 0px !important;}.vc_custom_1579008010051{margin-top: 0px !important;margin-bottom: 0px !important;padding-top: 0px !important;}.vc_custom_1579008129312{margin-bottom: 0px !important;}</style>
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ob Chatbot, BPO, Marketing, Prozessberatung oder Sachbearbeitung, machen Sie Ihr Unternehmen zukunftssicher. Jetzt Gesprächstermin vereinbaren!"/>
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="website" />
<meta property="og:title" content="E-world 2020: Läuft. Mit uns. Wir freuen uns auf Sie | hsag" />
<meta property="og:description" content="Ob Chatbot, BPO, Marketing, Prozessberatung oder Sachbearbeitung, machen Sie Ihr Unternehmen zukunftssicher. Jetzt Gesprächstermin vereinbaren!" />
<meta property="og:url" content="https://e-world.hsag.info/" />
<meta property="og:site_name" content="Heidelberger Services AG" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ob Chatbot, BPO, Marketing, Prozessberatung oder Sachbearbeitung, machen Sie Ihr Unternehmen zukunftssicher. Jetzt Gesprächstermin vereinbaren!" />
<meta name="twitter:title" content="E-world 2020: Läuft. Mit uns. Wir freuen uns auf Sie | hsag" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://e-world.hsag.info/#website","url":"https://e-world.hsag.info/","name":"Heidelberger Services AG","description":"HSAG L\u00e4uft. Mit uns.","potentialAction":{"@type":"SearchAction","target":"https://e-world.hsag.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://e-world.hsag.info/#webpage","url":"https://e-world.hsag.info/","inLanguage":"de-DE","name":"E-world 2020: L\u00e4uft. Mit uns. Wir freuen uns auf Sie | hsag","isPartOf":{"@id":"https://e-world.hsag.info/#website"},"datePublished":"2019-12-05T19:03:24+00:00","dateModified":"2020-01-20T06:34:21+00:00","description":"Ob Chatbot, BPO, Marketing, Prozessberatung oder Sachbearbeitung, machen Sie Ihr Unternehmen zukunftssicher. Jetzt Gespr\u00e4chstermin vereinbaren!"}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/e-world.hsag.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://e-world.hsag.info/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-fontawesome-css-css'  href='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/css/fontawesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-fa-brands-css-css'  href='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/css/fa-brands.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-fa-solid-css-css'  href='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/css/fa-solid.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-fa-regular-css-css'  href='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/css/fa-regular.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-fontawesome-min-css-css'  href='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-icon-picker-elegant-icons-css'  href='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/css/elegant-icons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-frontend-genericons-css-css'  href='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/css/genericons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-frontend-vesper-icons-css-css'  href='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/css/vesper-icons.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-frontend-css-css'  href='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/css/front-end.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://e-world.hsag.info/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='hsagthemestyle-css'  href='https://e-world.hsag.info/wp-content/themes/hsag_theme/assets/css/main.css' type='text/css' media='all' />
<link rel='stylesheet' id='borlabs-cookie-css'  href='https://e-world.hsag.info/wp-content/cache/borlabs-cookie/borlabs-cookie_1_de.css?ver=2.1.10.1-6' type='text/css' media='all' />
<link rel='stylesheet' id='dhvc-form-font-awesome-css'  href='https://e-world.hsag.info/wp-content/plugins/dhvc-form/assets/fonts/font-awesome/css/font-awesome.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dhvc-form-css'  href='https://e-world.hsag.info/wp-content/plugins/dhvc-form/assets/css/style.css?ver=2.2.35' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://e-world.hsag.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='js_composer_front-css'  href='https://e-world.hsag.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://e-world.hsag.info/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-style-css'  href='https://e-world.hsag.info/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/style.min.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-animate-css'  href='https://e-world.hsag.info/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/animate.min.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='ult_content_box_css-css'  href='https://e-world.hsag.info/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/content-box.min.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='info-box-style-css'  href='https://e-world.hsag.info/wp-content/plugins/Ultimate_VC_Addons/assets/min-css/info-box.min.css?ver=3.19.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpfm-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100italic%2C100%2C300italic%2C300%2C400italic%2C400%2C500italic%2C500%2C700italic%2C700%2C900italic%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://e-world.hsag.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-content/plugins/wp-floating-menu-pro/js/frontend.js?ver=2.0.8'></script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/ultimate-params.min.js?ver=3.19.0'></script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/custom.min.js?ver=3.19.0'></script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/jquery-appear.min.js?ver=3.19.0'></script>
<link rel='https://api.w.org/' href='https://e-world.hsag.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://e-world.hsag.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://e-world.hsag.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://e-world.hsag.info/' />
<link rel="alternate" type="application/json+oembed" href="https://e-world.hsag.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-world.hsag.info%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://e-world.hsag.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fe-world.hsag.info%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
		<style type="text/css" id="wp-custom-css">
			.wpfm-template-4 ul li .wpfm-icon-block{
position: absolute;
top: 0;
width: 40px;
line-height: 40px;
background: none !important;
display: block;
text-align: center;
transition: all 0.5s ease;
-webkit-transition: all 0.5s ease;
-moz-transition: all 0.5s ease;
color:  #fff;
height: 40px;
z-index: 99;
}
.wuerfel .wpfm-menu-name{
	background-color:#004174;
	padding:5px 10px;
	border-radius: 5px 5px 5px 5px;
	-moz-border-radius: 5px 5px 5px 5px;
	-webkit-border-radius: 5px 5px 5px 5px;
}

.wuerfel .wpfm-menu-link{
	text-decoration:none !important;
}

.container {
	margin-top: 20px !important
}		</style>
		<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="home page-template-default page page-id-15 wpb-js-composer js-comp-ver-6.0.5 vc_responsive">

<!--<header class="main-header">
   <div class="topnavi">
        <nav class="navbar-expand top-header container">
            <div class="row">
                <div class="top-nav col-sm-8 d-flex align-items-center">
                    <div class="nav navbar-nav top-nav"><ul>
<li class="page_item page-item-60"><a href="https://e-world.hsag.info/bpo/">bpo</a></li>
<li class="page_item page-item-187"><a href="https://e-world.hsag.info/business-process-outsourcing/">BPO</a></li>
<li class="page_item page-item-290"><a href="https://e-world.hsag.info/chatbot/">Chatbot</a></li>
<li class="page_item page-item-436"><a href="https://e-world.hsag.info/kontakt/">kontakt</a></li>
<li class="page_item page-item-211"><a href="https://e-world.hsag.info/marketing/">Marketing</a></li>
<li class="page_item page-item-238"><a href="https://e-world.hsag.info/prozess-und-innovationsberatung/">Prozessberatung</a></li>
<li class="page_item page-item-249"><a href="https://e-world.hsag.info/qualifizierte-sachbearbeitung/">Qualifizierte Sachbearbeitung</a></li>
<li class="page_item page-item-2"><a href="https://e-world.hsag.info/sample-page/">Sample Page</a></li>
<li class="page_item page-item-15 current_page_item"><a href="https://e-world.hsag.info/" aria-current="page">Startseite E-world</a></li>
</ul></div>
                </div>
                <ul class="navbar-nav search-form col-lg-4 col-sm-12">
                    <form role="search" method="get" class="search-form" action="https://e-world.hsag.info/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>                </ul>
            </div>
        </nav>
    </div>
    <div class="navigation">
        <div class="container">
            <a class="logo" href="/" title="Stadtwerke Musterstadt">
                <img src=""
                     width="auto" height="60" class="" alt="Stadtwerke Musterstadt" border="0">
            </a>
            <div class="menu"><ul>
<li class="page_item page-item-60"><a href="https://e-world.hsag.info/bpo/">bpo</a></li>
<li class="page_item page-item-187"><a href="https://e-world.hsag.info/business-process-outsourcing/">BPO</a></li>
<li class="page_item page-item-290"><a href="https://e-world.hsag.info/chatbot/">Chatbot</a></li>
<li class="page_item page-item-436"><a href="https://e-world.hsag.info/kontakt/">kontakt</a></li>
<li class="page_item page-item-211"><a href="https://e-world.hsag.info/marketing/">Marketing</a></li>
<li class="page_item page-item-238"><a href="https://e-world.hsag.info/prozess-und-innovationsberatung/">Prozessberatung</a></li>
<li class="page_item page-item-249"><a href="https://e-world.hsag.info/qualifizierte-sachbearbeitung/">Qualifizierte Sachbearbeitung</a></li>
<li class="page_item page-item-2"><a href="https://e-world.hsag.info/sample-page/">Sample Page</a></li>
<li class="page_item page-item-15 current_page_item"><a href="https://e-world.hsag.info/" aria-current="page">Startseite E-world</a></li>
</ul></div>
        </div>
   </div>
</header>-->
    <main class="main-content container">
            <section class="vc_section vc_row-o-full-height vc_section-o-content-bottom vc_section-flex"><div id="1" class="vc_row wpb_row vc_row-fluid vc_custom_1576162557001"><div class="wpb_column vc_column_container vc_col-sm-8"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="ult-animation  ult-animate-viewport  ult-no-mobile " data-animate="bounceInDown" data-animation-delay="1" data-animation-duration="2" data-animation-iteration="1" style="opacity:0;" data-opacity_start_effect="">
	<div  class="wpb_single_image wpb_content_element vc_align_left">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="532" height="103" src="https://e-world.hsag.info/wp-content/uploads/2019/12/hsag-log-web.png" class="vc_single_image-img attachment-full" alt="" srcset="https://e-world.hsag.info/wp-content/uploads/2019/12/hsag-log-web.png 532w, https://e-world.hsag.info/wp-content/uploads/2019/12/hsag-log-web-300x58.png 300w" sizes="(max-width: 532px) 100vw, 532px" /></div>
		</figure>
	</div>
</div><div class="ult-animation  ult-animate-viewport  ult-no-mobile " data-animate="bounceInDown" data-animation-delay="1" data-animation-duration="2" data-animation-iteration="1" style="opacity:0;" data-opacity_start_effect=""><h1 style="font-size: 80px;text-align: left;font-family:Gudea;font-weight:700;font-style:normal" class="vc_custom_heading" >LÄUFT. MIT UNS.</h1></div><div class="ult-animation  ult-animate-viewport  ult-no-mobile " data-animate="bounceInUp" data-animation-delay="2" data-animation-duration="2" data-animation-iteration="1" style="opacity:0;" data-opacity_start_effect=""><h2 style="font-size: 60px;line-height: 60px;text-align: left;font-family:Gudea;font-weight:400;font-style:normal" class="vc_custom_heading gruen vc_custom_1579096177925" >Immer einen Schritt voraus</h2></div><div class="ult-animation  ult-animate-viewport  ult-no-mobile " data-animate="bounceInUp" data-animation-delay="2" data-animation-duration="2" data-animation-iteration="1" style="opacity:0;" data-opacity_start_effect="">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Ihre kaufmännischen Prozesse sind ausbaufähig? Sie denken über digitale Lösungen nach? Weitere Zukunftsthemen der Energiewirtschaft, wie intelligente Stromzähler, beschäftigen Sie? Dann sind Sie bei uns genau richtig. Treffen Sie uns auf der E-world und sprechen Sie mit uns!</p>
<p>Denn Ihre Themen sind unsere Leidenschaft. Unsere Kunden schätzen die partnerschaftliche und konstruktive Zusammenarbeit auf Augenhöhe. Und dies bereits seit 2005. Kooperationen mit Universitäten und Forschung halten uns auf dem Laufenden. So bauen wir unsere Innovationskraft immer weiter aus. Mit uns läuft’s.</p>

		</div>
	</div>
</div><div class="ult-animation  ult-animate-viewport  ult-no-mobile " data-animate="bounceInUp" data-animation-delay="2" data-animation-duration="2" data-animation-iteration="1" style="opacity:0;" data-opacity_start_effect="">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<h3>Gehen Sie mit uns den Weg in die digitale Zukunft.</h3>

		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-1/5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="aio-icon-component   box-titel style_1"><a class="aio-icon-box-link" href="https://e-world.hsag.info/chatbot/" ><div id="Info-box-wrap-9628" class="aio-icon-box square_box-icon" style="border-color:#d4d4d4;border-style:solid;border-width:1px;background-color:#f4f4f4;"  ><div class="aio-icon-square_box"><div class="ult-just-icon-wrapper  "><div class="align-icon" style="text-align:center;">
<div class="aio-icon-img " style="font-size:70px;display:inline-block;" >
	<img class="img-icon" alt="null" src="https://e-world.hsag.info/wp-content/uploads/2020/01/ps2-blau.png"/>
</div></div></div></div><div class="aio-icon-header" ><h2 class="aio-icon-title ult-responsive"  data-ultimate-target='#Info-box-wrap-9628 .aio-icon-title'  data-responsive-json-new='{"font-size":"desktop:15px;","line-height":""}'  style="color:#515151;">Chatbot</h2></div> <!-- header --><div class="aio-icon-description ult-responsive"  data-ultimate-target='#Info-box-wrap-9628 .aio-icon-description'  data-responsive-json-new='{"font-size":"","line-height":""}'  style="color:#515151;">Für zufriedene Kunden</div> <!-- description --></div> <!-- aio-icon-box --></a></div> <!-- aio-icon-component --></div></div></div><div class="wpb_column vc_column_container vc_col-sm-1/5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="aio-icon-component   box-titel style_1"><a class="aio-icon-box-link" href="https://e-world.hsag.info/business-process-outsourcing/" ><div id="Info-box-wrap-2275" class="aio-icon-box square_box-icon" style="border-color:#d4d4d4;border-style:solid;border-width:1px;background-color:#f4f4f4;"  ><div class="aio-icon-square_box"><div class="ult-just-icon-wrapper  "><div class="align-icon" style="text-align:center;">
<div class="aio-icon-img " style="font-size:72px;display:inline-block;" >
	<img class="img-icon" alt="null" src="https://e-world.hsag.info/wp-content/uploads/2020/01/ps3-blau.png"/>
</div></div></div></div><div class="aio-icon-header" ><h2 class="aio-icon-title ult-responsive"  data-ultimate-target='#Info-box-wrap-2275 .aio-icon-title'  data-responsive-json-new='{"font-size":"desktop:15px;","line-height":""}'  style="color:#515151;">BPO</h2></div> <!-- header --><div class="aio-icon-description ult-responsive"  data-ultimate-target='#Info-box-wrap-2275 .aio-icon-description'  data-responsive-json-new='{"font-size":"","line-height":""}'  style="color:#515151;">Für Erfolg im Energievertrieb</div> <!-- description --></div> <!-- aio-icon-box --></a></div> <!-- aio-icon-component --></div></div></div><div class="wpb_column vc_column_container vc_col-sm-1/5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="aio-icon-component   box-titel style_1"><a class="aio-icon-box-link" href="https://e-world.hsag.info/marketing/" ><div id="Info-box-wrap-5879" class="aio-icon-box square_box-icon" style="border-color:#d4d4d4;border-style:solid;border-width:1px;background-color:#f4f4f4;"  ><div class="aio-icon-square_box"><div class="ult-just-icon-wrapper  "><div class="align-icon" style="text-align:center;">
<div class="aio-icon-img " style="font-size:70px;display:inline-block;" >
	<img class="img-icon" alt="null" src="https://e-world.hsag.info/wp-content/uploads/2020/01/ps4-blau.png"/>
</div></div></div></div><div class="aio-icon-header" ><h2 class="aio-icon-title ult-responsive"  data-ultimate-target='#Info-box-wrap-5879 .aio-icon-title'  data-responsive-json-new='{"font-size":"desktop:15px;","line-height":""}'  style="color:#515151;">Marketing</h2></div> <!-- header --><div class="aio-icon-description ult-responsive"  data-ultimate-target='#Info-box-wrap-5879 .aio-icon-description'  data-responsive-json-new='{"font-size":"","line-height":""}'  style="color:#515151;">Für zielgenaue Maßnahmen</div> <!-- description --></div> <!-- aio-icon-box --></a></div> <!-- aio-icon-component --></div></div></div><div class="wpb_column vc_column_container vc_col-sm-1/5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="aio-icon-component   box-titel style_1"><a class="aio-icon-box-link" href="https://e-world.hsag.info/prozess-und-innovationsberatung/" ><div id="Info-box-wrap-6144" class="aio-icon-box square_box-icon" style="border-color:#d4d4d4;border-style:solid;border-width:1px;background-color:#f4f4f4;"  ><div class="aio-icon-square_box"><div class="ult-just-icon-wrapper  "><div class="align-icon" style="text-align:center;">
<div class="aio-icon-img " style="font-size:70px;display:inline-block;" >
	<img class="img-icon" alt="null" src="https://e-world.hsag.info/wp-content/uploads/2020/01/ps5-blau.png"/>
</div></div></div></div><div class="aio-icon-header" ><h2 class="aio-icon-title ult-responsive"  data-ultimate-target='#Info-box-wrap-6144 .aio-icon-title'  data-responsive-json-new='{"font-size":"desktop:15px;","line-height":""}'  style="color:#515151;">Beratung</h2></div> <!-- header --><div class="aio-icon-description ult-responsive"  data-ultimate-target='#Info-box-wrap-6144 .aio-icon-description'  data-responsive-json-new='{"font-size":"","line-height":""}'  style="color:#515151;">Für effiziente Prozesse</div> <!-- description --></div> <!-- aio-icon-box --></a></div> <!-- aio-icon-component --></div></div></div><div class="wpb_column vc_column_container vc_col-sm-1/5"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="aio-icon-component   box-titel style_1"><a class="aio-icon-box-link" href="https://e-world.hsag.info/qualifizierte-sachbearbeitung/" ><div id="Info-box-wrap-7672" class="aio-icon-box square_box-icon" style="border-color:#d4d4d4;border-style:solid;border-width:1px;background-color:#f4f4f4;"  ><div class="aio-icon-square_box"><div class="ult-just-icon-wrapper  "><div class="align-icon" style="text-align:center;">
<div class="aio-icon-img " style="font-size:70px;display:inline-block;" >
	<img class="img-icon" alt="null" src="https://e-world.hsag.info/wp-content/uploads/2020/01/ps6-blau.png"/>
</div></div></div></div><div class="aio-icon-header" ><h2 class="aio-icon-title ult-responsive"  data-ultimate-target='#Info-box-wrap-7672 .aio-icon-title'  data-responsive-json-new='{"font-size":"desktop:13px;","line-height":""}'  style="color:#515151;">Sachbearbeitung</h2></div> <!-- header --><div class="aio-icon-description ult-responsive"  data-ultimate-target='#Info-box-wrap-7672 .aio-icon-description'  data-responsive-json-new='{"font-size":"","line-height":""}'  style="color:#515151;">Für freie Kapazitäten</div> <!-- description --></div> <!-- aio-icon-box --></a></div> <!-- aio-icon-component --></div></div></div></div></div><div class="ult-animation  ult-animate-viewport  ult-no-mobile " data-animate="bounceInUp" data-animation-delay="2" data-animation-duration="2" data-animation-iteration="1" style="opacity:0;" data-opacity_start_effect="">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p>Einige unserer mittlerweile mehr als 220 exzellenten Mitarbeiter sind auf der E-world vor Ort und freuen sich auf einen Austausch mit Ihnen!</p>

		</div>
	</div>
</div><div class="ult-animation  ult-animate-viewport  ult-no-mobile " data-animate="bounceInUp" data-animation-delay="2" data-animation-duration="2" data-animation-iteration="1" style="opacity:0;" data-opacity_start_effect=""><div class="ult-spacer spacer-5e26f0ce36bde" data-id="5e26f0ce36bde" data-height="10" data-height-mobile="10" data-height-tab="10" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div><div class="vc_btn3-container vc_btn3-inline" ><a class="vc_general vc_btn3 vc_btn3-size-md vc_btn3-shape-round vc_btn3-style-classic vc_btn3-color-blue" href="https://e-world.hsag.info/kontakt/" title="">Jetzt Termin vereinbaren!</a></div></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="ult-animation  ult-animate-viewport  ult-no-mobile " data-animate="bounceInRight" data-animation-delay="0" data-animation-duration="0.8" data-animation-iteration="1" style="opacity:0;" data-opacity_start_effect="">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<div class="minheight400">	<div id="zug1_hype_container" style="margin:auto;position:relative;width:100%;height:100%;overflow:hidden;">
		<script type="text/javascript" charset="utf-8" src="https://e-world.hsag.info/wp-content/uploads/hypeanimations/7/zug1.hyperesources/zug1_hype_generated_script.js?49703"></script>
	</div>
</div>

		</div>
	</div>
</div><div class="ult-content-box-container " >		<div class="ult-content-box" style="box-shadow: 2px px 3px px #dbdbdb none;border-style:solid;border-width:2px;border-radius:5px;border-color:#eaeaea;padding-top:5px;padding-bottom:0px;padding-left:15px;-webkit-transition: all 700ms ease;-moz-transition: all 700ms ease;-ms-transition: all 700ms ease;-o-transition: all 700ms ease;transition: all 700ms ease;"  data-hover_box_shadow="none"     data-border_color="#eaeaea" ><h2 style="text-align: left" class="vc_custom_heading gruen vc_custom_1579005849899" >E-world 2020</h2>
	<div class="wpb_text_column wpb_content_element  vc_custom_1579008010051" >
		<div class="wpb_wrapper">
			<p><span style="font-size: 13px;">11.- 13. Februar • Halle 3 – Stand 169 • Messe Essen</span></p>

		</div>
	</div>
<div class="vc_row wpb_row vc_inner vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div  class="wpb_single_image wpb_content_element vc_align_right  vc_custom_1579008129312">
		
		<figure class="wpb_wrapper vc_figure">
			<div class="vc_single_image-wrapper   vc_box_border_grey"><img width="418" height="534" src="https://e-world.hsag.info/wp-content/uploads/2019/12/Myriam0007-hoch.jpg" class="vc_single_image-img attachment-full" alt="Myriam Klietsch" srcset="https://e-world.hsag.info/wp-content/uploads/2019/12/Myriam0007-hoch.jpg 418w, https://e-world.hsag.info/wp-content/uploads/2019/12/Myriam0007-hoch-235x300.jpg 235w" sizes="(max-width: 418px) 100vw, 418px" /></div>
		</figure>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element  vkarte" >
		<div class="wpb_wrapper">
			<p><span style="font-size: 15px; font-weight: bold;">Myriam Klietsch</span><br />
<span style="font-size: 15px; line-height: 12px;">Vertriebsinnendienst</span><br />
<span style="font-size: 12px; line-height: 12px;">T +49 6221 89 378-55</span><br />
<span style="font-size: 12px; line-height: 12px;">E <a href="mailto:m.klietsch@hsag.info">m.klietsch@hsag.info</a></span></p>

		</div>
	</div>
</div></div></div></div>		</div></div><div class="ult-spacer spacer-5e26f0ce383ed" data-id="5e26f0ce383ed" data-height="10" data-height-mobile="10" data-height-tab="10" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div></div></div></div></div><div class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"><div class="ult-spacer spacer-5e26f0ce38c5a" data-id="5e26f0ce38c5a" data-height="250" data-height-mobile="250" data-height-tab="250" data-height-tab-portrait="" data-height-mobile-landscape="" style="clear:both;display:block;"></div></div></div></div><div class="wpb_column vc_column_container vc_col-sm-6"><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row vc_row-fluid footer-balken vc_custom_1576161962306 vc_row-has-fill"><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p><a href="https://www.hsag.info" target="_blank" rel="noopener noreferrer">© 2020 hsag Heidelberger Services AG</a></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: center;"><a href="#" class="borlabs-cookie-preference">Datenschutzeinwilligung zurücksetzen</a></p>

		</div>
	</div>
</div></div></div><div class="wpb_column vc_column_container vc_col-sm-4"><div class="vc_column-inner"><div class="wpb_wrapper">
	<div class="wpb_text_column wpb_content_element " >
		<div class="wpb_wrapper">
			<p style="text-align: right;"><a href="https://www.hsag.info/footer-meta-navigation/impressum/" target="_blank" rel="noopener noreferrer">Impressum</a> · <a href="https://www.hsag.info/footer-meta-navigation/datenschutz-und-cookies/" target="_blank" rel="noopener noreferrer">Datenschutz und Cookies</a></p>

		</div>
	</div>
</div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></section>
    </main>

<footer class="main-footer">
   <!-- <div class="footer-service">
        <div class="container">
            <div class="row">
                <div class="col-sm-12 col-md-4">
                    <div id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://e-world.hsag.info/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h4 class="widget-title">Neueste Beiträge</h4>		<ul>
											<li>
					<a href="https://e-world.hsag.info/2019/06/26/hello-world/">Hello world!</a>
									</li>
					</ul>
		</div><div id="recent-comments-2" class="widget widget_recent_comments"><h4 class="widget-title">Neueste Kommentare</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://wordpress.org/' rel='external nofollow ugc' class='url'>A WordPress Commenter</a></span> bei <a href="https://e-world.hsag.info/2019/06/26/hello-world/#comment-1">Hello world!</a></li></ul></div><div id="archives-2" class="widget widget_archive"><h4 class="widget-title">Archive</h4>		<ul>
				<li><a href='https://e-world.hsag.info/2019/06/'>Juni 2019</a></li>
		</ul>
			</div><div id="categories-2" class="widget widget_categories"><h4 class="widget-title">Kategorien</h4>		<ul>
				<li class="cat-item cat-item-1"><a href="https://e-world.hsag.info/category/uncategorized/">Uncategorized</a>
</li>
		</ul>
			</div><div id="meta-2" class="widget widget_meta"><h4 class="widget-title">Meta</h4>			<ul>
						<li><a rel="nofollow" href="https://e-world.hsag.info/wp-login.php">Anmelden</a></li>
			<li><a href="https://e-world.hsag.info/feed/">Feed der Einträge</a></li>
			<li><a href="https://e-world.hsag.info/comments/feed/">Kommentare-Feed</a></li>
			<li><a href="https://de.wordpress.org/">WordPress.org</a></li>			</ul>
			</div>                </div>
                <div class="col-sm-12 col-md-4">
                                    </div>
                <div class="col-sm-12 col-md-4">
                                    </div>
            </div>
            <div class="row">
                <div class="col-sm-12 col-md-8">
                                    </div>
                <div class="col-sm-12 col-md-4">
                                    </div>
            </div>
        </div>
    </div>
    <div class="footer-copyright">
        <div class="container">
            <div class="row">
                <div class="col-md-12 col-lg-4">
                    Copyright ©                    <span>2020</span>
                    <a href="https://e-world.hsag.info"><span>Heidelberger Services AG</span></a>
                </div>
                <div class="col-md-12 col-lg-8 copyright-footer">
                                    </div>
            </div>
        </div>
    </div>-->
</footer>
            <div class="wpfm-floating-wh-wrapper " >
             
        <div class="wpfm-menu-wrapper wpfm-21976 wpfm-template-4" template-type="template-4" menu-id="1" data-scroll-call="0" data-scroll-value="100" data-pos-offset-var="0" 
             0>
            <nav id="wpfm-floating-menu-nav" class="wpfm-menu-nav wpfm wpfm-position-right">
                                <ul>
                                                    <li class=" wuerfel " data-li-key="5">
                                    <a title="Start" class="wpfm-menu-link" href="https://e-world.hsag.info/"   rel=" ">
                                                                                    <span class='wpfm-icon-block wpfm-image-icon-block'>                
                                                                                                          <img class="wpfm-image-icon" src="https://e-world.hsag.info/wp-content/uploads/2020/01/p1-blau.png" >
                                                          
                                            </span>
                                            <span class='wpfm-menu-name-tooltip-wrap'>
                                                <span class='name wpfm-menu-name'>
                                                                                                            Start                                                                                                                                                        </span>
                                            </span>
                                                       
                                    </a>
                                            
                                </li>
                                                                <li class=" wuerfel " data-li-key="10">
                                    <a title="" class="wpfm-menu-link" href="https://e-world.hsag.info/chatbot/"   rel=" ">
                                                                                    <span class='wpfm-icon-block wpfm-image-icon-block'>                
                                                                                                          <img class="wpfm-image-icon" src="https://e-world.hsag.info/wp-content/uploads/2020/01/p2-blau.png" >
                                                          
                                            </span>
                                            <span class='wpfm-menu-name-tooltip-wrap'>
                                                <span class='name wpfm-menu-name'>
                                                                                                            Chatbot                                                                                                                                                        </span>
                                            </span>
                                                       
                                    </a>
                                            
                                </li>
                                                                <li class=" wuerfel " data-li-key="6">
                                    <a title="" class="wpfm-menu-link" href="https://e-world.hsag.info/business-process-outsourcing/"   rel=" ">
                                                                                    <span class='wpfm-icon-block wpfm-image-icon-block'>                
                                                                                                          <img class="wpfm-image-icon" src="https://e-world.hsag.info/wp-content/uploads/2020/01/p3-blau.png" >
                                                          
                                            </span>
                                            <span class='wpfm-menu-name-tooltip-wrap'>
                                                <span class='name wpfm-menu-name'>
                                                                                                            BPO                                                                                                                                                        </span>
                                            </span>
                                                       
                                    </a>
                                            
                                </li>
                                                                <li class=" wuerfel " data-li-key="7">
                                    <a title="" class="wpfm-menu-link" href="https://e-world.hsag.info/marketing/"   rel=" ">
                                                                                    <span class='wpfm-icon-block wpfm-image-icon-block'>                
                                                                                                          <img class="wpfm-image-icon" src="https://e-world.hsag.info/wp-content/uploads/2020/01/p4-blau.png" >
                                                          
                                            </span>
                                            <span class='wpfm-menu-name-tooltip-wrap'>
                                                <span class='name wpfm-menu-name'>
                                                                                                            Marketing                                                                                                                                                        </span>
                                            </span>
                                                       
                                    </a>
                                            
                                </li>
                                                                <li class=" wuerfel " data-li-key="8">
                                    <a title="" class="wpfm-menu-link" href="https://e-world.hsag.info/prozess-und-innovationsberatung/"   rel=" ">
                                                                                    <span class='wpfm-icon-block wpfm-image-icon-block'>                
                                                                                                          <img class="wpfm-image-icon" src="https://e-world.hsag.info/wp-content/uploads/2020/01/p5-blau.png" >
                                                          
                                            </span>
                                            <span class='wpfm-menu-name-tooltip-wrap'>
                                                <span class='name wpfm-menu-name'>
                                                                                                            Beratung                                                                                                                                                        </span>
                                            </span>
                                                       
                                    </a>
                                            
                                </li>
                                                                <li class=" wuerfel " data-li-key="9">
                                    <a title="" class="wpfm-menu-link" href="https://e-world.hsag.info/qualifizierte-sachbearbeitung/"   rel=" ">
                                                                                    <span class='wpfm-icon-block wpfm-image-icon-block'>                
                                                                                                          <img class="wpfm-image-icon" src="https://e-world.hsag.info/wp-content/uploads/2020/01/p6-blau.png" >
                                                          
                                            </span>
                                            <span class='wpfm-menu-name-tooltip-wrap'>
                                                <span class='name wpfm-menu-name'>
                                                                                                            Sachbearbeitung                                                                                                                                                        </span>
                                            </span>
                                                       
                                    </a>
                                            
                                </li>
                                  
                </ul>             
            </nav>
            <div class="wpfm-menu-additional-content-wrap">
                            </div>
            <div class="wpfm-menu-additional-content-overlay" id="wpfm-menu-additional-content-overlay-1"></div>
        </div>
        
<style type="text/css">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</style>    </div>
    
        <script id="BorlabsCookieBoxWrap" type="text/template">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</script><link rel='stylesheet' id='vc_google_fonts_gudearegularitalic700-css'  href='https://fonts.googleapis.com/css?family=Gudea%3Aregular%2Citalic%2C700&#038;subset=latin&#038;ver=6.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://e-world.hsag.info/wp-content/themes/hsag_theme/assets/js/main.js'></script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/content-box.min.js?ver=3.19.0'></script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-content/plugins/Ultimate_VC_Addons/assets/min-js/info-box.min.js?ver=3.19.0'></script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=6.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var borlabsCookieConfig = {"ajaxURL":"https:\/\/e-world.hsag.info\/wp-admin\/admin-ajax.php","language":"de","animation":"1","animationDelay":"","animationIn":"fadeInDown","animationOut":"flipOutX","blockContent":"1","boxLayout":"bar","boxLayoutAdvanced":"","automaticCookieDomainAndPath":"","cookieDomain":"e-world.hsag.info","cookiePath":"\/","cookieLifetime":"365","crossDomainCookie":[],"cookieBeforeConsent":"","cookiesForBots":"1","cookieVersion":"1","hideCookieBoxOnPages":[],"respectDoNotTrack":"","reloadAfterConsent":"","showCookieBox":"1","cookieBoxIntegration":"javascript","ignorePreSelectStatus":"1","cookies":{"essential":["borlabs-cookie"],"statistics":["google-analytics"],"marketing":[],"external-media":["facebook","googlemaps"]}};
var borlabsCookieCookies = {"essential":{"borlabs-cookie":{"cookieNameList":{"borlabs-cookie":"borlabs-cookie"},"settings":{"blockCookiesBeforeConsent":"0"}}},"statistics":{"google-analytics":{"optInJS":"PCEtLSBHbG9iYWwgc2l0ZSB0YWcgKGd0YWcuanMpIC0gR29vZ2xlIEFuYWx5dGljcyAtLT4NCjxzY3JpcHQgYXN5bmMgc3JjPSJodHRwczovL3d3dy5nb29nbGV0YWdtYW5hZ2VyLmNvbS9ndGFnL2pzP2lkPVVBLTQ4NDMxNTMzLTMiPjwvc2NyaXB0Pg0KPHNjcmlwdD4NCiAgd2luZG93LmRhdGFMYXllciA9IHdpbmRvdy5kYXRhTGF5ZXIgfHwgW107DQogIGZ1bmN0aW9uIGd0YWcoKXtkYXRhTGF5ZXIucHVzaChhcmd1bWVudHMpO30NCiAgZ3RhZygnanMnLCBuZXcgRGF0ZSgpKTsNCg0KICBndGFnKCdjb25maWcnLCAnVUEtNDg0MzE1MzMtMycsIHsgJ2Fub255bWl6ZV9pcCc6IHRydWUgfSk7DQo8L3NjcmlwdD4=","optOutJS":""}},"external-media":{"facebook":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImZhY2Vib29rIik7IH08L3NjcmlwdD4=","optOutJS":""},"googlemaps":{"optInJS":"PHNjcmlwdD5pZih0eXBlb2Ygd2luZG93LkJvcmxhYnNDb29raWUgPT09ICJvYmplY3QiKSB7IHdpbmRvdy5Cb3JsYWJzQ29va2llLnVuYmxvY2tDb250ZW50SWQoImdvb2dsZW1hcHMiKTsgfTwvc2NyaXB0Pg==","optOutJS":""}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://e-world.hsag.info/wp-content/plugins/borlabs-cookie/javascript/borlabs-cookie.min.js?ver=2.1.10.1'></script>
<script type='text/javascript'>
jQuery(document).ready(function() {
var borlabsCookieContentBlocker = {"facebook": {"id": "facebook","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if(typeof FB === "object") { FB.XFBML.parse(el.parentElement); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"default": {"id": "default","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"googlemaps": {"id": "googlemaps","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"instagram": {"id": "instagram","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) { if (typeof instgrm === "object") { instgrm.Embeds.process(); } },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"openstreetmap": {"id": "openstreetmap","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"twitter": {"id": "twitter","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false}},"vimeo": {"id": "vimeo","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"saveThumbnails":false,"videoWrapper":false}},"youtube": {"id": "youtube","global": function (contentBlockerData) {  },"init": function (el, contentBlockerData) {  },"settings": {"executeGlobalCodeBeforeUnblocking":false,"changeURLToNoCookie":true,"saveThumbnails":false,"thumbnailQuality":"maxresdefault","videoWrapper":false}}};
(function () { var borlabsCookieLoaded = null;var borlabsCookieInit = false;var borlabsCookieCheck = function () { if (typeof window.BorlabsCookie === "object" && borlabsCookieInit === false) { borlabsCookieInit = true; clearInterval(borlabsCookieLoaded); window.BorlabsCookie.init(borlabsCookieConfig, borlabsCookieCookies, borlabsCookieContentBlocker); } };borlabsCookieLoaded = setInterval(borlabsCookieCheck, 50); borlabsCookieCheck();})();});
</script>
</body>
</html>
